Kalendár udalostí

Predchádzajúci mesiac Nasledujúci mesiac
Január 2020
Po Ut St Št Pi So Ne
  12345
6789101112
13141516171819
20212223242526
2728293031  

Zraniteľnosť v X.org umožňuje eskaláciu privilégií

29.10.2018, 08:22


Používatelia LINUX a BSD systémov, ktorí využívajú X.Org Server package sú ohrození zraniteľnosťou CVE-2018-14665, ktorá umožňuje eskaláciu privilégií.


Tagy:Správa,Report
Kľúčové slová: CVE-2018-14665, Xorg, Linux, BSD
Zdroje: https://www.zdnet.com/article/new-security-flaw-impacts-most-linux-and-bsd-distros/

Skočiť na menu