Kalendár udalostí

Predchádzajúci mesiac Nasledujúci mesiac
December 2019
Po Ut St Št Pi So Ne
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Chyba servera Apache HTTP

03.04.2019, 15:04


Bezpečnostná aktualizácia Apache HTTP servera opravuje viaceré zraniteľnosti, ktoré umožňujú útočníkom aj spustenie PHP, CGI skriptov, pre získanie prístup do kompromitovaného zariadenia. Zraniteľnosti ovplyvňujú verzie medzi 2.4.0 až 2.4.38. Zraniteľnosti ovplyvňujú unixové systémy.


Tagy:Správa
Kľúčové slová: Apache HTTP server, PHP, CGI, 2.4.0,a 2.4.38
Zdroje: https://gbhackers.com/apache-http-server-flaw/

Skočiť na menu